To protect your data, the CISO officer has suggested users to enable 2FA as soon as possible.
Currently 2.7% of users enabled 2FA.

Commit 2cc87374 authored by john's avatar john
Browse files

made the transformer jar compatible with 1.5 vms

parent c4f09d30
...@@ -23,7 +23,7 @@ ...@@ -23,7 +23,7 @@
</target> </target>
<target name="all" depends="init"> <target name="all" depends="init">
<javac source="1.5" srcdir="${src.dir}" destdir="${build.dir}"/> <javac source="1.5" target="1.5" srcdir="${src.dir}" destdir="${build.dir}"/>
<jar destfile="${bin.dir}/transformer.jar" basedir="${build.dir}" manifest="${src.dir}/META-INF/MANIFEST.MF"/> <jar destfile="${bin.dir}/transformer.jar" basedir="${build.dir}" manifest="${src.dir}/META-INF/MANIFEST.MF"/>
</target> </target>
</project> </project>
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment