Commit 211e3976 authored by qinsoon's avatar qinsoon

update Rust version in README

parent 327b3de6
......@@ -29,7 +29,7 @@ are not compliant to Mu spec.
## Building
You will need:
* rust version 1.19 (0ade33941 2017-07-17)
* rust version 1.20 (f3d6973f4 2017-08-27)
* clang 4.0+
* cmake 3.8+ (we do not depend on cmake, but some Rust crates use it)
* internet connection (as Rust will download dependencies)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment