To protect your data, the CISO officer has suggested users to enable GitLab 2FA as soon as possible.

Prioritized Labels
Other Labels
  • wontfix
    mu / obsolete-js-mu
  • question
    mu / obsolete-js-mu
  • invalid
    mu / obsolete-js-mu
  • help wanted
    mu / obsolete-js-mu
  • enhancement
    mu / obsolete-js-mu
  • duplicate
    mu / obsolete-js-mu
  • bug
    mu / obsolete-js-mu